SCAP Feed Release : 14-Nov-2016 (2)

The following SCAP content has been released to SCAP Repo and SecPod ANCOR. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:38036 CVE-2016-5199 Heap corruption vulnerability in the FFmpeg in Google Chrome via unspecified vectors (Mac OS X)
oval:org.secpod.oval:def:38037 CVE-2016-5200 Out of bounds memory access vulnerability in the V8 in Google Chrome via unspecified vectors (Mac OS X)
oval:org.secpod.oval:def:38038 CVE-2016-5201 Information disclosure vulnerability in the extensions in Google Chrome via unspecified vectors (Mac OS X)
oval:org.secpod.oval:def:38039 CVE-2016-5202 Unspecified vulnerability in Google Chrome via unspecified vectors (Mac OS X)
oval:org.secpod.oval:def:38040 CVE-2016-5199
CVE-2016-5200
CVE-2016-5201
CVE-2016-5202
VENDORLINK
Multiple vulnerabilities in Google Chrome via unspecified vectors (Mac OS X)
oval:org.secpod.oval:def:38041 CVE-2016-5199 Heap corruption vulnerability in the FFmpeg in Google Chrome via unspecified vectors (rpm)
oval:org.secpod.oval:def:38042 CVE-2016-5199 Heap corruption vulnerability in the FFmpeg in Google Chrome via unspecified vectors (dpkg)
oval:org.secpod.oval:def:38043 CVE-2016-5200 Out of bounds memory access vulnerability in the V8 in Google Chrome via unspecified vectors (rpm)
oval:org.secpod.oval:def:38044 CVE-2016-5200 Out of bounds memory access vulnerability in the V8 in Google Chrome via unspecified vectors (dpkg)
oval:org.secpod.oval:def:38045 CVE-2016-5201 Information disclosure vulnerability in the extensions in Google Chrome via unspecified vectors (rpm)
oval:org.secpod.oval:def:38046 CVE-2016-5201 Information disclosure vulnerability in the extensions in Google Chrome via unspecified vectors (dpkg)
oval:org.secpod.oval:def:38047 CVE-2016-5202 Unspecified vulnerability in Google Chrome via unspecified vectors (rpm)
oval:org.secpod.oval:def:38048 CVE-2016-5202 Unspecified vulnerability in Google Chrome via unspecified vectors (dpkg)
oval:org.secpod.oval:def:38049 CVE-2016-5199
CVE-2016-5200
CVE-2016-5201
CVE-2016-5202
VENDORLINK
Multiple vulnerabilities in Google Chrome via unspecified vectors (rpm)
oval:org.secpod.oval:def:38050 CVE-2016-5199
CVE-2016-5200
CVE-2016-5201
CVE-2016-5202
VENDORLINK
Multiple vulnerabilities in Google Chrome via unspecified vectors (dpkg)
oval:org.secpod.oval:def:38031 CVE-2016-5199 Heap corruption vulnerability in the FFmpeg in Google Chrome via unspecified vectors
oval:org.secpod.oval:def:38032 CVE-2016-5200 Out of bounds memory access vulnerability in the V8 in Google Chrome via unspecified vectors
oval:org.secpod.oval:def:38033 CVE-2016-5201 Information disclosure vulnerability in the extensions in Google Chrome via unspecified vectors
oval:org.secpod.oval:def:38034 CVE-2016-5202 Unspecified vulnerability in Google Chrome via unspecified vectors
oval:org.secpod.oval:def:38035 CVE-2016-5199
CVE-2016-5200
CVE-2016-5201
CVE-2016-5202
VENDORLINK
Multiple vulnerabilities in Google Chrome via unspecified vectors
oval:org.secpod.oval:def:38030 CVE-2016-4095 Denial of service vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2016-4095
oval:org.secpod.oval:def:38029 CVE-2016-4095 Memory corruption vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2016-4095 (Mac OS X)
oval:org.secpod.oval:def:111584 CVE-2016-7035
FEDORA-2016-2a159ef513
FEDORA-2016-2a159ef513 — Fedora 23 pacemaker-1.1.15-2.fc23
oval:org.secpod.oval:def:111585 CVE-2016-6293
FEDORA-2016-a2b9adcd5c
FEDORA-2016-a2b9adcd5c — Fedora 24 icu-56.1-5.fc24
oval:org.secpod.oval:def:111586 CVE-2016-8576
CVE-2016-8578
CVE-2016-8669
CVE-2016-8910
CVE-2016-9102
CVE-2016-9103
CVE-2016-9104
CVE-2016-9105
CVE-2016-9106
FEDORA-2016-0d1a8ee35b
FEDORA-2016-0d1a8ee35b — Fedora 24 xen-4.6.3-7.fc24
oval:org.secpod.oval:def:111587 CVE-2016-8576
CVE-2016-8578
CVE-2016-8669
CVE-2016-8910
CVE-2016-9102
CVE-2016-9103
CVE-2016-9104
CVE-2016-9105
CVE-2016-9106
FEDORA-2016-da6b1d277b
FEDORA-2016-da6b1d277b — Fedora 23 xen-4.5.5-3.fc23
oval:org.secpod.oval:def:111588 FEDORA-2016-73054cfeeb FEDORA-2016-73054cfeeb — Fedora 24 java-1.8.0-openjdk-aarch32-1.8.0.102-7.160812.fc24
oval:org.secpod.oval:def:111589 CVE-2016-9083
CVE-2016-9084
FEDORA-2016-96d276367e
FEDORA-2016-96d276367e — Fedora 24 kernel-4.8.6-201.fc24
oval:org.secpod.oval:def:111590 CVE-2016-2089
CVE-2016-8690
CVE-2016-8691
CVE-2016-8692
CVE-2016-8693
CVE-2016-8880
CVE-2016-8881
CVE-2016-8882
CVE-2016-8883
CVE-2016-8884
CVE-2016-8885
CVE-2016-8886
CVE-2016-8887
FEDORA-2016-6c789ba91d
FEDORA-2016-6c789ba91d — Fedora 23 jasper-1.900.13-1.fc23
oval:org.secpod.oval:def:111591 CVE-2016-7945
CVE-2016-7946
FEDORA-2016-21f0de504c
FEDORA-2016-21f0de504c — Fedora 23 libXi-1.7.8-2.fc23
oval:org.secpod.oval:def:111592 CVE-2016-7966
CVE-2016-7967
CVE-2016-7968
FEDORA-2016-f7a079f775
FEDORA-2016-f7a079f775 — Fedora 23 kdepimlibs-4.14.10-15.fc23
oval:org.secpod.oval:def:111593 CVE-2016-2089
CVE-2016-8690
CVE-2016-8691
CVE-2016-8692
CVE-2016-8693
CVE-2016-8880
CVE-2016-8881
CVE-2016-8882
CVE-2016-8883
CVE-2016-8884
CVE-2016-8885
CVE-2016-8886
CVE-2016-8887
FEDORA-2016-e0f0d48142
FEDORA-2016-e0f0d48142 — Fedora 24 jasper-1.900.13-1.fc24
oval:org.secpod.oval:def:111594 CVE-2016-5181
CVE-2016-5182
CVE-2016-5183
CVE-2016-5184
CVE-2016-5185
CVE-2016-5186
CVE-2016-5187
CVE-2016-5188
CVE-2016-5189
CVE-2016-5190
CVE-2016-5191
CVE-2016-5192
CVE-2016-5193
CVE-2016-5194
CVE-2016-5198
FEDORA-2016-c671aae490
FEDORA-2016-c671aae490 — Fedora 24 chromium-native_client-54.0.2840.59-1.20161013git090f907.fc24
oval:org.secpod.oval:def:111596 CVE-2016-7977
CVE-2016-8602
FEDORA-2016-3dad5dfd03
FEDORA-2016-3dad5dfd03 — Fedora 24 ghostscript-9.20-5.fc24
oval:org.secpod.oval:def:111597 CVE-2016-5181
CVE-2016-5182
CVE-2016-5183
CVE-2016-5184
CVE-2016-5185
CVE-2016-5186
CVE-2016-5187
CVE-2016-5188
CVE-2016-5189
CVE-2016-5190
CVE-2016-5191
CVE-2016-5192
CVE-2016-5193
CVE-2016-5194
CVE-2016-5198
FEDORA-2016-c671aae490
FEDORA-2016-c671aae490 — Fedora 24 chromium-54.0.2840.90-3.fc24
oval:org.secpod.oval:def:111598 CVE-2016-8637
FEDORA-2016-94d1c64fe2
FEDORA-2016-94d1c64fe2 — Fedora 24 dracut-044-21.fc24
oval:org.secpod.oval:def:111599 FEDORA-2016-c1bb366e5b FEDORA-2016-c1bb366e5b — Fedora 23 dbus-1.10.12-1.fc23
oval:org.secpod.oval:def:111600 CVE-2016-5287
CVE-2016-5288
FEDORA-2016-3f235e39d0
FEDORA-2016-3f235e39d0 — Fedora 23 firefox-49.0.2-1.fc23
oval:org.secpod.oval:def:111601 CVE-2016-8614
CVE-2016-8628
FEDORA-2016-3113e71193
FEDORA-2016-3113e71193 — Fedora 24 ansible-2.2.0.0-3.fc24

Subscribe For More Posts Like This

Get the latest research, best practices, industry trends and cybersecurity blogs from SecPod security experts

Invalid email address
We promise not to spam you. You can unsubscribe at any time.
0 0 votes
Article Rating
Subscribe
Notify of
guest
0 Comments
Inline Feedbacks
View all comments