The following SCAP content has been released to SCAP Repo and SecPod Saner Solution. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:115110 CVE-2018-12384
FEDORA-2018-4a21a8ca59
FEDORA-2018-4a21a8ca59 — Fedora 27 nspr-4.20.0-1.fc27
oval:org.secpod.oval:def:115111 CVE-2018-12384
FEDORA-2018-4a21a8ca59
FEDORA-2018-4a21a8ca59 — Fedora 27 nss-util-3.39.0-1.0.fc27
oval:org.secpod.oval:def:115112 CVE-2018-1000801
FEDORA-2018-dbeb27d783
FEDORA-2018-dbeb27d783 — Fedora 27 okular-17.12.3-2.fc27
oval:org.secpod.oval:def:115113 CVE-2018-12384
FEDORA-2018-4a21a8ca59
FEDORA-2018-4a21a8ca59 — Fedora 27 nss-softokn-3.39.0-1.0.fc27
oval:org.secpod.oval:def:115114 CVE-2018-12384
FEDORA-2018-4a21a8ca59
FEDORA-2018-4a21a8ca59 — Fedora 27 nss-3.39.0-1.0.fc27
oval:org.secpod.oval:def:1700075 ALAS-2018-1077
CVE-2018-14354
CVE-2018-14357
CVE-2018-14362
ALAS2-2018-1077 — mutt
oval:org.secpod.oval:def:1700076 ALAS-2018-1078
CVE-2017-10268
CVE-2017-10378
CVE-2017-10379
CVE-2017-10384
CVE-2017-3636
CVE-2017-3641
CVE-2017-3651
CVE-2017-3653
CVE-2018-2562
CVE-2018-2622
CVE-2018-2640
CVE-2018-2665
CVE-2018-2668
CVE-2018-2755
CVE-2018-2761
CVE-2018-2767
CVE-2018-2771
CVE-2018-2781
CVE-2018-2813
CVE-2018-2817
CVE-2018-2819
ALAS2-2018-1078 — mariadb
oval:org.secpod.oval:def:1700077 ALAS-2018-1073
CVE-2018-11806
CVE-2018-7550
ALAS2-2018-1073 — qemu-kvm
oval:org.secpod.oval:def:1700078 ALAS-2018-1076
CVE-2018-1063
ALAS2-2018-1076 — policycoreutils
oval:org.secpod.oval:def:47528 CVE-2018-15967 Privilege escalation in Adobe Flash Player – CVE-2018-15967 (Mac OS X)
oval:org.secpod.oval:def:47529 APSB18-31
CVE-2018-15967
Privilege escalation vulnerability in Adobe Flash player – APSB18-31 (Mac OS X)
oval:org.secpod.oval:def:47530 CVE-2015-9253
CVE-2018-14851
CVE-2018-14883
USN-3766-1
USN-3766-1 — php vulnerabilities
oval:org.secpod.oval:def:47531 CVE-2016-1000030 Arbitrary code execution vulnerability in X.509 Certificates in Pidgin – CVE-2016-1000030
oval:org.secpod.oval:def:47532 CVE-2018-15967 Privilege escalation vulnerability in Adobe Flash Player – CVE-2018-15967 (rpm)
oval:org.secpod.oval:def:47533 CVE-2018-15967 Privilege escalation vulnerability in Adobe Flash Player – CVE-2018-15967 (dpkg)
oval:org.secpod.oval:def:47534 APSB18-31
CVE-2018-15967
Privilege escalation vulnerability in Adobe Flash player – APSB18-31 (dpkg)
oval:org.secpod.oval:def:47535 APSB18-31
CVE-2018-15967
Privilege escalation vulnerability in Adobe Flash player – APSB18-31 (rpm)
oval:org.secpod.oval:def:704315 USN-3761-3 USN-3761-3 — firefox regressions
oval:org.secpod.oval:def:704316 CVE-2018-14618
USN-3765-1
USN-3765-1 — curl vulnerability
oval:org.secpod.oval:def:704317 USN-3722-5 USN-3722-5 — clamav regression
oval:org.secpod.oval:def:704318 CVE-2018-14851
CVE-2018-14883
USN-3766-1
USN-3766-1 — php vulnerabilities

Summary
Article Name
SCAP Feed Release : 20-Sep-2018
Author
Publisher Name
SecPod Technologies Pvt Ltd
Publisher Logo

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>