The following SCAP content has been released to SCAP Repo and SecPod Saner Solution. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:114857 CVE-2018-1999023
FEDORA-2018-dc339c6534
FEDORA-2018-dc339c6534 — Fedora 28 wesnoth-1.14.4-1.fc28
oval:org.secpod.oval:def:114858 FEDORA-2018-06c24068c6 FEDORA-2018-06c24068c6 — Fedora 27 python-cryptography-vectors-2.3-1.fc27
oval:org.secpod.oval:def:114859 CVE-2018-14349
CVE-2018-14350
CVE-2018-14351
CVE-2018-14352
CVE-2018-14353
CVE-2018-14354
CVE-2018-14355
CVE-2018-14356
CVE-2018-14357
CVE-2018-14358
CVE-2018-14359
CVE-2018-14362
FEDORA-2018-f1438c5833
FEDORA-2018-f1438c5833 — Fedora 28 mutt-1.10.1-1.fc28
oval:org.secpod.oval:def:114860 CVE-2017-5974
CVE-2017-5975
CVE-2017-5976
CVE-2017-5977
CVE-2017-5978
CVE-2017-5979
CVE-2017-5980
CVE-2017-5981
CVE-2018-6541
CVE-2018-7726
CVE-2018-7727
FEDORA-2018-237e9b550c
FEDORA-2018-237e9b550c — Fedora 28 zziplib-0.13.69-1.fc28
oval:org.secpod.oval:def:114861 CVE-2017-3145
CVE-2018-5738
FEDORA-2018-c0f12f789e
FEDORA-2018-c0f12f789e — Fedora 27 bind-9.11.4-1.fc27
oval:org.secpod.oval:def:114862 CVE-2018-14349
CVE-2018-14350
CVE-2018-14351
CVE-2018-14352
CVE-2018-14353
CVE-2018-14354
CVE-2018-14355
CVE-2018-14356
CVE-2018-14357
CVE-2018-14358
CVE-2018-14359
CVE-2018-14362
FEDORA-2018-502e31a658
FEDORA-2018-502e31a658 — Fedora 27 mutt-1.9.2-2.fc27
oval:org.secpod.oval:def:114863 FEDORA-2018-877fdbb3f0 FEDORA-2018-877fdbb3f0 — Fedora 27 java-openjdk-10.0.2.13-1.fc27
oval:org.secpod.oval:def:114864 CVE-2018-1116
FEDORA-2018-83df5dc658
FEDORA-2018-83df5dc658 — Fedora 27 polkit-0.113-16.fc27
oval:org.secpod.oval:def:114865 CVE-2018-1999023
FEDORA-2018-9c0b765d2d
FEDORA-2018-9c0b765d2d — Fedora 27 wesnoth-1.14.4-1.fc27
oval:org.secpod.oval:def:114866 FEDORA-2018-06c24068c6 FEDORA-2018-06c24068c6 — Fedora 27 python-cryptography-2.3-1.fc27
oval:org.secpod.oval:def:114867 CVE-2017-18267
CVE-2018-13988
FEDORA-2018-c8c7d35b83
FEDORA-2018-c8c7d35b83 — Fedora 28 poppler-0.62.0-3.fc28
oval:org.secpod.oval:def:114868 CVE-2018-5738
FEDORA-2018-c0f12f789e
FEDORA-2018-c0f12f789e — Fedora 27 bind-dyndb-ldap-11.1-12.fc27
oval:org.secpod.oval:def:114869 FEDORA-2018-d4bfa98f6a FEDORA-2018-d4bfa98f6a — Fedora 27 java-1.8.0-openjdk-1.8.0.181-7.b13.fc27
oval:org.secpod.oval:def:114870 CVE-2018-5738
FEDORA-2018-c0f12f789e
FEDORA-2018-c0f12f789e — Fedora 27 dnsperf-2.1.0.0-17.fc27
oval:org.secpod.oval:def:114871 CVE-2018-14339
CVE-2018-14340
CVE-2018-14341
CVE-2018-14342
CVE-2018-14343
CVE-2018-14344
CVE-2018-14367
CVE-2018-14368
CVE-2018-14369
CVE-2018-14370
FEDORA-2018-d56c428f9e
FEDORA-2018-d56c428f9e — Fedora 28 wireshark-2.6.2-1.fc28
oval:org.secpod.oval:def:114872 CVE-2018-10773
CVE-2018-10774
CVE-2018-10775
FEDORA-2018-9ec3061fc8
FEDORA-2018-9ec3061fc8 — Fedora 27 bibutils-6.6-1.fc27
oval:org.secpod.oval:def:114874 CVE-2017-1000256
CVE-2017-5715
CVE-2018-3639
CVE-2018-5748
CVE-2018-6764
FEDORA-2018-2b053454a4
FEDORA-2018-2b053454a4 — Fedora 27 libvirt-3.7.0-6.fc27
oval:org.secpod.oval:def:114875 CVE-2018-10773
CVE-2018-10774
CVE-2018-10775
FEDORA-2018-67914db5d9
FEDORA-2018-67914db5d9 — Fedora 28 bibutils-6.6-1.fc28
oval:org.secpod.oval:def:114876 CVE-2017-13764
CVE-2017-13765
CVE-2017-13766
CVE-2017-13767
CVE-2017-15189
CVE-2017-15190
CVE-2017-15191
CVE-2017-15192
CVE-2017-15193
CVE-2017-17083
CVE-2017-17084
CVE-2017-17085
CVE-2017-17935
CVE-2017-6014
CVE-2017-9616
CVE-2017-9617
CVE-2017-9766
CVE-2018-14339
CVE-2018-14340
CVE-2018-14341
CVE-2018-14342
CVE-2018-14343
CVE-2018-14344
CVE-2018-14367
CVE-2018-14368
CVE-2018-14369
CVE-2018-14370
CVE-2018-5334
CVE-2018-5335
CVE-2018-6836
CVE-2018-7320
CVE-2018-7334
CVE-2018-7335
CVE-2018-7336
CVE-2018-7337
CVE-2018-7417
CVE-2018-7418
CVE-2018-7419
CVE-2018-7420
FEDORA-2018-9ef52861b5
FEDORA-2018-9ef52861b5 — Fedora 27 wireshark-2.6.2-1.fc27
oval:org.secpod.oval:def:1502278 CVE-2018-12359
CVE-2018-12360
CVE-2018-12362
CVE-2018-12363
CVE-2018-12364
CVE-2018-12365
CVE-2018-12366
CVE-2018-12372
CVE-2018-12373
CVE-2018-12374
CVE-2018-5188
ELSA-2018-2251
ELSA-2018-2251 — Oracle thunderbird
oval:org.secpod.oval:def:1502279 CVE-2018-12359
CVE-2018-12360
CVE-2018-12362
CVE-2018-12363
CVE-2018-12364
CVE-2018-12365
CVE-2018-12366
CVE-2018-12372
CVE-2018-12373
CVE-2018-12374
CVE-2018-5188
ELSA-2018-2252
ELSA-2018-2252 — Oracle thunderbird
oval:org.secpod.oval:def:1502280 CVE-2018-2952
CVE-2018-3639
ELSA-2018-2283
ELSA-2018-2283 — Oracle java-1.7.0-openjdk
oval:org.secpod.oval:def:1502281 CVE-2017-17833
ELSA-2018-2308
ELSA-2018-2308 — Oracle openslp
oval:org.secpod.oval:def:1502282 CVE-2018-2952
CVE-2018-3639
ELSA-2018-2286
ELSA-2018-2286 — Oracle java-1.7.0-openjdk
oval:org.secpod.oval:def:1502283 CVE-2018-10897
ELSA-2018-2284
ELSA-2018-2284 — Oracle yum-utils
oval:org.secpod.oval:def:1502284 CVE-2018-10897
ELSA-2018-2285
ELSA-2018-2285 — Oracle yum-utils
oval:org.secpod.oval:def:1801098 9152
CVE-2018-10906
[3.8] fuse: bypass of the &amp
oval:org.secpod.oval:def:1801100 9155
CVE-2018-10906
[3.5] fuse: bypass of the &amp
oval:org.secpod.oval:def:1801101 9154
CVE-2018-10906
[3.6] fuse: bypass of the &amp
oval:org.secpod.oval:def:1801102 9153
CVE-2018-10906
[3.7] fuse: bypass of the &amp
oval:org.secpod.oval:def:1801103 9159
CVE-2018-14339
CVE-2018-14340
CVE-2018-14341
CVE-2018-14342
CVE-2018-14343
CVE-2018-14344
CVE-2018-14367
CVE-2018-14368
CVE-2018-14369
CVE-2018-14370
[3.8] wireshark: Multiple vulnerabilities (CVE-2018-14339, CVE-2018-14340, CVE-2018-14341, CVE-2018-14342, CVE-2018-14343, CVE-2018-14344, CVE-2018-14367, CVE-2018-14368, CVE-2018-14369, CVE-2018-14370)
oval:org.secpod.oval:def:502346 CVE-2017-17833
RHSA-2018:2308-01
RHSA-2018:2308-01 — Redhat openslp
oval:org.secpod.oval:def:704245 CVE-2018-14574
USN-3726-1
USN-3726-1 — django vulnerability
oval:org.secpod.oval:def:704246 CVE-2015-6644
CVE-2015-7940
CVE-2016-1000338
CVE-2016-1000339
CVE-2016-1000341
CVE-2016-1000342
CVE-2016-1000343
CVE-2016-1000345
CVE-2016-1000346
USN-3727-1
USN-3727-1 — bouncy castle vulnerabilities
oval:org.secpod.oval:def:704247 CVE-2018-14679
CVE-2018-14680
CVE-2018-14681
CVE-2018-14682
USN-3728-1
USN-3728-1 — libmspack vulnerabilities

Summary
Article Name
SCAP Feed Release : 03-Aug-2018
Author
Publisher Name
SecPod Technolgies
Publisher Logo
Loading Facebook Comments ...

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>