aug_adobe

This month Adobe has released important security update only for Adobe Experience Manager (APSB16-27). The security update for Adobe Experience Manager resolves important input validation issues that could be used in cross-site scripting attacks, an important vulnerability in backup functionality that could lead to information disclosure, and an important vulnerability that could disclose audit log events to unprivileged users.

Here are the details of Important Security Updates and security Advisory :

APSB16-27 (AdobeĀ Experience Manager) :

– Multiple input validation issues that could lead to cross-site scripting. (CVE-2016-4168, CVE-2016-4170)

– A vulnerability that could lead to disclose audit log events to unprivileged users. (CVE-2016-4169)

– A vulnerability in Backup functionality that could lead to information disclosure. (CVE-2016-4253)

Affected Versions:

Adobe Experience Manager 6.2 and earlier versions in all platforms.

Loading Facebook Comments ...

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>