The following SCAP content has been released to SCAP Repo and SecPod ANCOR. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:23850 CVE-2015-0332, Arbitrary code execution vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0332
oval:org.secpod.oval:def:23859 CVE-2015-0340, Security bypass vulnerability in Adobe Flash Player via unspecified vectors – CVE-2015-0340
oval:org.secpod.oval:def:23860 CVE-2015-0337, Security bypass vulnerability in Adobe Flash Player via unspecified vectors – CVE-2015-0337
oval:org.secpod.oval:def:23861 APSB15-05,
CVE-2015-0332,
CVE-2015-0333,
CVE-2015-0334,
CVE-2015-0335,
CVE-2015-0336,
CVE-2015-0337,
CVE-2015-0338,
CVE-2015-0339,
CVE-2015-0340,
CVE-2015-0341,
CVE-2015-0342,
Multiple vulnerabilities in Adobe Flash Player – APSB15-05
oval:org.secpod.oval:def:23851 CVE-2015-0333, Arbitrary code execution vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0333
oval:org.secpod.oval:def:23852 CVE-2015-0335, Arbitrary code execution vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0335
oval:org.secpod.oval:def:23853 CVE-2015-0339, Arbitrary code execution vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0339
oval:org.secpod.oval:def:23854 CVE-2015-0334, Arbitrary code execution vulnerability in Adobe Flash Player by leveraging an unspecified &quot
oval:org.secpod.oval:def:23855 CVE-2015-0336, Arbitrary code execution vulnerability in Adobe Flash Player by leveraging an unspecified &quot
oval:org.secpod.oval:def:23856 CVE-2015-0338, Integer overflow vulnerability in Adobe Flash Player via unspecified vectors – CVE-2015-0338
oval:org.secpod.oval:def:23857 CVE-2015-0341, Use-after-free vulnerability in Adobe Flash Player via unspecified vectors – CVE-2015-0341
oval:org.secpod.oval:def:23858 CVE-2015-0342, Use-after-free vulnerability in Adobe Flash Player via unspecified vectors – CVE-2015-0342
oval:org.secpod.oval:def:23804 CVE-2015-2238, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-2238 (rpm)
oval:org.secpod.oval:def:23811 CVE-2015-1230, Denial of service vulnerability in Google Chrome via JavaScript code (deb)
oval:org.secpod.oval:def:23812 CVE-2015-1229, Cookie-injection attack vulnerability in Google Chrome via a crafted response (rpm)
oval:org.secpod.oval:def:23813 CVE-2015-1229, Cookie-injection attack vulnerability in Google Chrome via a crafted response (deb)
oval:org.secpod.oval:def:23814 CVE-2015-1228, Denial of service vulnerability in Blink in Google Chrome via a crafted cascading style sheets (CSS) token sequence (rpm)
oval:org.secpod.oval:def:23815 CVE-2015-1228, Denial of service vulnerability in Blink in Google Chrome via a crafted cascading style sheets (CSS) token sequence (deb)
oval:org.secpod.oval:def:23816 CVE-2015-1227, Unspecified vulnerability in Blink in Google Chrome by triggering a failed image decoding (rpm)
oval:org.secpod.oval:def:23817 CVE-2015-1227, Unspecified vulnerability in Blink in Google Chrome by triggering a failed image decoding (deb)
oval:org.secpod.oval:def:23818 CVE-2015-1226, Security bypass vulnerability in Google Chrome via a crafted extension (rpm)
oval:org.secpod.oval:def:23819 CVE-2015-1226, Security bypass vulnerability in Google Chrome via a crafted extension (deb)
oval:org.secpod.oval:def:23820 CVE-2015-1225, Denial of service vulnerability in Google Chrome via unspecified vectors – CVE-2015-1225 (rpm)
oval:org.secpod.oval:def:23805 CVE-2015-2238, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-2238 (deb)
oval:org.secpod.oval:def:23821 CVE-2015-1225, Denial of service vulnerability in Google Chrome via unspecified vectors – CVE-2015-1225 (deb)
oval:org.secpod.oval:def:23822 CVE-2015-1224, Denial of service vulnerability in Google Chrome via crafted VPx video data (rpm)
oval:org.secpod.oval:def:23823 CVE-2015-1224, Denial of service vulnerability in Google Chrome via crafted VPx video data (deb)
oval:org.secpod.oval:def:23824 CVE-2015-1223, Multiple use-after-free vulnerabilities in Blink in Google Chrome via vectors that trigger extraneous change events (rpm)
oval:org.secpod.oval:def:23800 CVE-2015-1213,
CVE-2015-1214,
CVE-2015-1215,
CVE-2015-1216,
CVE-2015-1217,
CVE-2015-1218,
CVE-2015-1219,
CVE-2015-1220,
CVE-2015-1221,
CVE-2015-1222,
CVE-2015-1223,
CVE-2015-1224,
CVE-2015-1225,
CVE-2015-1226,
CVE-2015-1227,
CVE-2015-1228,
CVE-2015-1229,
CVE-2015-1230,
CVE-2015-1231,
CVE-2015-1232,
VENDORLINK,
Multiple vulnerabilities in Google Chrome via crafted vectors (rpm)
oval:org.secpod.oval:def:23801 CVE-2015-1213,
CVE-2015-1214,
CVE-2015-1215,
CVE-2015-1216,
CVE-2015-1217,
CVE-2015-1218,
CVE-2015-1219,
CVE-2015-1220,
CVE-2015-1221,
CVE-2015-1222,
CVE-2015-1223,
CVE-2015-1224,
CVE-2015-1225,
CVE-2015-1226,
CVE-2015-1227,
CVE-2015-1228,
CVE-2015-1229,
CVE-2015-1230,
CVE-2015-1231,
CVE-2015-1232,
VENDORLINK,
Multiple vulnerabilities in Google Chrome via crafted vectors (deb)
oval:org.secpod.oval:def:23802 CVE-2015-2239, Address bar spoofing vulnerability in Google Chrome when instant extended mode is used (rpm)
oval:org.secpod.oval:def:23803 CVE-2015-2239, Address bar spoofing vulnerability in Google Chrome when instant extended mode is used (deb)
oval:org.secpod.oval:def:23825 CVE-2015-1223, Multiple use-after-free vulnerabilities in Blink in Google Chrome via vectors that trigger extraneous change events (deb)
oval:org.secpod.oval:def:23826 CVE-2015-1222, Multiple use-after-free vulnerabilities in Google Chrome via ServiceWorkerContextWrapper::DeleteAndStartOver call (rpm)
oval:org.secpod.oval:def:23827 CVE-2015-1222, Multiple use-after-free vulnerabilities in Google Chrome via ServiceWorkerContextWrapper::DeleteAndStartOver call (deb)
oval:org.secpod.oval:def:23828 CVE-2015-1221, Use-after-free vulnerability in Blink in Google Chrome via unspecified vectors – CVE-2015-1221 (rpm)
oval:org.secpod.oval:def:23829 CVE-2015-1221, Use-after-free vulnerability in Blink in Google Chrome via unspecified vectors – CVE-2015-1221 (deb)
oval:org.secpod.oval:def:23830 CVE-2015-1220, Use-after-free vulnerability in Blink in Google Chrome via a crafted frame size in a GIF image (rpm)
oval:org.secpod.oval:def:23806 CVE-2015-1232, Array index error vulnerability in Google Chrome by leveraging renderer access to provide an invalid port index (rpm)
oval:org.secpod.oval:def:23831 CVE-2015-1220, Use-after-free vulnerability in Blink in Google Chrome via a crafted frame size in a GIF image (deb)
oval:org.secpod.oval:def:23832 CVE-2015-1219, Integer overflow vulnerability in Google Chrome via an attempted allocation of a large amount of memory (rpm)
oval:org.secpod.oval:def:23833 CVE-2015-1219, Integer overflow vulnerability in Google Chrome via an attempted allocation of a large amount of memory (deb)
oval:org.secpod.oval:def:23834 CVE-2015-1218, Multiple use-after-free vulnerabilities in Blink in Google Chrome via vectors that trigger movement of a SCRIPT element (rpm)
oval:org.secpod.oval:def:23835 CVE-2015-1218, Multiple use-after-free vulnerabilities in Blink in Google Chrome via vectors that trigger movement of a SCRIPT element (deb)
oval:org.secpod.oval:def:23836 CVE-2015-1217, Denial of service vulnerability in the DOM implementation in Blink in Google Chrome via vectors that leverage &quot
oval:org.secpod.oval:def:23837 CVE-2015-1217, Denial of service vulnerability in the DOM implementation in Blink in Google Chrome via vectors that leverage &quot
oval:org.secpod.oval:def:23838 CVE-2015-1216, Use-after-free vulnerability in V8 bindings in Blink in Google Chrome via vectors that trigger a frame detachment (rpm)
oval:org.secpod.oval:def:23839 CVE-2015-1216, Use-after-free vulnerability in V8 bindings in Blink in Google Chrome via vectors that trigger a frame detachment (deb)
oval:org.secpod.oval:def:23840 CVE-2015-1215, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (rpm)
oval:org.secpod.oval:def:23807 CVE-2015-1232, Array index error vulnerability in Google Chrome by leveraging renderer access to provide an invalid port index (deb)
oval:org.secpod.oval:def:23841 CVE-2015-1215, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (deb)
oval:org.secpod.oval:def:23842 CVE-2015-1214, Integer overflow vulnerability in Skia in Google Chrome via vectors that trigger a reset action with a large count value (rpm)
oval:org.secpod.oval:def:23843 CVE-2015-1214, Integer overflow vulnerability in Skia in Google Chrome via vectors that trigger a reset action with a large count value (deb)
oval:org.secpod.oval:def:23844 CVE-2015-1213, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (rpm)
oval:org.secpod.oval:def:23845 CVE-2015-1213, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (deb)
oval:org.secpod.oval:def:23846 CVE-2014-9689, Unspecified vulnerability in content/renderer/device_sensors/device_orientation_event_pump.cc in Google Chrome via a crafted web site (rpm)
oval:org.secpod.oval:def:23847 CVE-2014-9689, Unspecified vulnerability in content/renderer/device_sensors/device_orientation_event_pump.cc in Google Chrome via a crafted web site (deb)
oval:org.secpod.oval:def:23848 CVE-2011-5319, Unspecified vulnerability in Google Chrome via a crafted web site – CVE-2011-5319 (rpm)
oval:org.secpod.oval:def:23849 CVE-2011-5319, Unspecified vulnerability in Google Chrome via a crafted web site – CVE-2011-5319 (deb)
oval:org.secpod.oval:def:23808 CVE-2015-1231, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-1231 (rpm)
oval:org.secpod.oval:def:23809 CVE-2015-1231, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-1231 (deb)
oval:org.secpod.oval:def:23810 CVE-2015-1230, Denial of service vulnerability in Google Chrome via JavaScript code (rpm)
oval:org.secpod.oval:def:501507 CVE-2015-0822,
CVE-2015-0827,
CVE-2015-0831,
CVE-2015-0836,
RHSA-2015:0642-01,
RHSA-2015:0642-01 — Redhat thunderbird
oval:org.secpod.oval:def:501508 CVE-2014-8105,
RHSA-2015:0628-01,
RHSA-2015:0628-01 — Redhat 389-ds-base
oval:org.secpod.oval:def:501509 CVE-2014-9273,
RHSA-2015:0301-01,
RHSA-2015:0301-01 — Redhat hivex
oval:org.secpod.oval:def:501510 CVE-2014-4341,
CVE-2014-4342,
CVE-2014-4343,
CVE-2014-4344,
CVE-2014-4345,
CVE-2014-5352,
CVE-2014-5353,
CVE-2014-9421,
CVE-2014-9422,
CVE-2014-9423,
RHSA-2015:0439-01,
RHSA-2015:0439-01 — Redhat krb5
oval:org.secpod.oval:def:501511 CVE-2014-6040,
CVE-2014-8121,
RHSA-2015:0327-01,
RHSA-2015:0327-01 — Redhat glibc
oval:org.secpod.oval:def:501512 CVE-2014-3690,
CVE-2014-3940,
CVE-2014-7825,
CVE-2014-7826,
CVE-2014-8086,
CVE-2014-8160,
CVE-2014-8172,
CVE-2014-8173,
CVE-2014-8709,
CVE-2014-8884,
CVE-2015-0274,
RHSA-2015:0290-01,
RHSA-2015:0290-01 — Redhat kernel, perf
oval:org.secpod.oval:def:501513 CVE-2014-8105,
CVE-2014-8112,
RHSA-2015:0416-01,
RHSA-2015:0416-01 — Redhat 389-ds-base
oval:org.secpod.oval:def:501514 CVE-2014-3640,
CVE-2014-7815,
CVE-2014-7840,
CVE-2014-8106,
RHSA-2015:0349-01,
RHSA-2015:0349-01 — Redhat qemu-kvm, libcacard
oval:org.secpod.oval:def:501515 CVE-2014-4040,
RHSA-2015:0384-01,
RHSA-2015:0384-01 — Redhat powerpc-utils
oval:org.secpod.oval:def:501517 CVE-2014-0247,
CVE-2014-3575,
CVE-2014-3693,
RHSA-2015:0377-01,
RHSA-2015:0377-01 — Redhat libabw, libcmis, libetonyek, libfreehand, liblangtag, libmwaw, libodfgen, libreoffice
oval:org.secpod.oval:def:501525 CVE-2014-4038,
CVE-2014-4039,
RHSA-2015:0383-01,
RHSA-2015:0383-01 — Redhat ppc64-diag
oval:org.secpod.oval:def:501527 CVE-2014-0189,
RHSA-2015:0430-01,
RHSA-2015:0430-01 — Redhat virt-who
oval:org.secpod.oval:def:501528 CVE-2010-5312,
CVE-2012-6662,
RHSA-2015:0442-01,
RHSA-2015:0442-01 — Redhat ipa
oval:org.secpod.oval:def:501529 CVE-2014-2653,
CVE-2014-9278,
RHSA-2015:0425-01,
RHSA-2015:0425-01 — Redhat openssh
oval:org.secpod.oval:def:501530 CVE-2014-8964,
RHSA-2015:0330-01,
RHSA-2015:0330-01 — Redhat pcre
oval:org.secpod.oval:def:501531 CVE-2014-8136,
CVE-2015-0236,
RHSA-2015:0323-01,
RHSA-2015:0323-01 — Redhat libvirt
oval:org.secpod.oval:def:501532 CVE-2014-7300,
RHSA-2015:0535-01,
RHSA-2015:0535-01 — Redhat clutter, cogl, gnome-shell, mutter
oval:org.secpod.oval:def:108478 CVE-2015-0886,
FEDORA-2015-3032,
FEDORA-2015-3032 — Fedora 21 jBCrypt-0.4-1.fc21
oval:org.secpod.oval:def:108480 CVE-2013-1417,
CVE-2013-1418,
CVE-2014-4341,
CVE-2014-4342,
CVE-2014-4343,
CVE-2014-4344,
CVE-2014-4345,
CVE-2014-5351,
CVE-2014-5352,
CVE-2014-5353,
CVE-2014-9421,
CVE-2014-9422,
CVE-2014-9423,
FEDORA-2015-2382,
FEDORA-2015-2382 — Fedora 20 krb5-1.11.5-18.fc20
oval:org.secpod.oval:def:108481 CVE-2015-0295,
FEDORA-2015-2886,
FEDORA-2015-2886 — Fedora 21 qt3-3.3.8b-62.fc21
oval:org.secpod.oval:def:108482 CVE-2013-6640,
CVE-2013-6668,
CVE-2014-1704,
CVE-2015-0278,
FEDORA-2015-2310,
FEDORA-2015-2310 — Fedora 20 v8-3.14.5.10-17.fc20
oval:org.secpod.oval:def:108483 CVE-2013-4579,
CVE-2013-4587,
CVE-2013-6367,
CVE-2013-6368,
CVE-2013-6376,
CVE-2014-0049,
CVE-2014-0055,
CVE-2014-0069,
CVE-2014-0077,
CVE-2014-0100,
CVE-2014-0101,
CVE-2014-0102,
CVE-2014-0131,
CVE-2014-0155,
CVE-2014-0181,
CVE-2014-0196,
CVE-2014-0206,
CVE-2014-1438,
CVE-2014-1446,
CVE-2014-1737,
CVE-2014-1738,
CVE-2014-1874,
CVE-2014-2039,
CVE-2014-2309,
CVE-2014-2523,
CVE-2014-2568,
CVE-2014-2580,
CVE-2014-2678,
CVE-2014-2851,
CVE-2014-3122,
CVE-2014-3144,
CVE-2014-3145,
CVE-2014-3153,
CVE-2014-3181,
CVE-2014-3186,
CVE-2014-3534,
CVE-2014-3610,
CVE-2014-3611,
CVE-2014-3631,
CVE-2014-3646,
CVE-2014-3673,
CVE-2014-3687,
CVE-2014-3688,
CVE-2014-3690,
CVE-2014-3917,
CVE-2014-3940,
CVE-2014-4014,
CVE-2014-4171,
CVE-2014-4508,
CVE-2014-4699,
CVE-2014-4715,
CVE-2014-4943,
CVE-2014-5045,
CVE-2014-5077,
CVE-2014-6410,
CVE-2014-7825,
CVE-2014-7826,
CVE-2014-7841,
CVE-2014-7842,
CVE-2014-7843,
CVE-2014-7970,
CVE-2014-7975,
CVE-2014-8086,
CVE-2014-8133,
CVE-2014-8134,
CVE-2014-8160,
CVE-2014-8369,
CVE-2014-8559,
CVE-2014-8989,
CVE-2014-9090,
CVE-2014-9419,
CVE-2014-9428,
CVE-2014-9529,
CVE-2014-9585,
CVE-2015-0275,
CVE-2015-1421,
CVE-2015-1593,
FEDORA-2015-3594,
FEDORA-2015-3594 — Fedora 20 kernel-3.18.9-100.fc20
oval:org.secpod.oval:def:108484 FEDORA-2015-2736, FEDORA-2015-2736 — Fedora 20 lftp-4.5.4-3.fc20
oval:org.secpod.oval:def:108485 FEDORA-2015-3235, FEDORA-2015-3235 — Fedora 21 tcllib-1.16-5.fc21
oval:org.secpod.oval:def:108487 CVE-2013-5704,
CVE-2014-3581,
CVE-2014-3583,
CVE-2014-8109,
FEDORA-2014-17195,
FEDORA-2014-17195 — Fedora 21 httpd-2.4.10-15.fc21
oval:org.secpod.oval:def:108488 CVE-2014-2707,
CVE-2015-2265,
FEDORA-2015-3036,
FEDORA-2015-3036 — Fedora 21 cups-filters-1.0.66-1.fc21
oval:org.secpod.oval:def:108489 CVE-2013-6954,
CVE-2014-9495,
CVE-2015-0973,
FEDORA-2015-2830,
FEDORA-2015-2830 — Fedora 20 libpng10-1.0.63-1.fc20
oval:org.secpod.oval:def:108490 CVE-2015-0278,
FEDORA-2015-2310,
FEDORA-2015-2310 — Fedora 20 libuv-0.10.34-1.fc20
oval:org.secpod.oval:def:108491 CVE-2014-8133,
CVE-2014-8134,
CVE-2014-8559,
CVE-2014-8989,
CVE-2014-9090,
CVE-2014-9419,
CVE-2014-9428,
CVE-2014-9529,
CVE-2014-9585,
CVE-2015-0239,
CVE-2015-0275,
CVE-2015-1421,
CVE-2015-1593,
FEDORA-2015-3011,
FEDORA-2015-3011 — Fedora 21 kernel-3.18.8-201.fc21
oval:org.secpod.oval:def:108492 CVE-2014-2707,
CVE-2015-2265,
FEDORA-2015-3003,
FEDORA-2015-3003 — Fedora 20 cups-filters-1.0.53-6.fc20
oval:org.secpod.oval:def:108493 CVE-2014-9092,
FEDORA-2015-2615,
FEDORA-2015-2615 — Fedora 21 libjpeg-turbo-1.3.1-5.fc21
oval:org.secpod.oval:def:108494 CVE-2015-2206,
FEDORA-2015-3329,
FEDORA-2015-3329 — Fedora 20 phpMyAdmin-4.3.11.1-1.fc20
oval:org.secpod.oval:def:108495 CVE-2014-3591,
CVE-2015-0837,
FEDORA-2015-2893,
FEDORA-2015-2893 — Fedora 21 gnupg-1.4.19-1.fc21
oval:org.secpod.oval:def:108496 CVE-2015-2206,
FEDORA-2015-3336,
FEDORA-2015-3336 — Fedora 21 phpMyAdmin-4.3.11.1-1.fc21
oval:org.secpod.oval:def:108497 CVE-2015-2157,
FEDORA-2015-3204,
FEDORA-2015-3204 — Fedora 20 putty-0.64-1.fc20
oval:org.secpod.oval:def:108498 CVE-2014-9556,
FEDORA-2015-3249,
FEDORA-2015-3249 — Fedora 21 libmspack-0.5-0.1.alpha.fc21
oval:org.secpod.oval:def:108500 CVE-2014-9556,
FEDORA-2015-3205,
FEDORA-2015-3205 — Fedora 20 libmspack-0.5-0.1.alpha.fc20
oval:org.secpod.oval:def:108501 CVE-2015-2157,
FEDORA-2015-3160,
FEDORA-2015-3160 — Fedora 21 putty-0.64-1.fc21
oval:org.secpod.oval:def:108502 CVE-2014-0190,
CVE-2015-0295,
FEDORA-2015-2901,
FEDORA-2015-2901 — Fedora 20 qt3-3.3.8b-62.fc20
oval:org.secpod.oval:def:108503 CVE-2015-2060,
FEDORA-2015-2746,
FEDORA-2015-2746 — Fedora 21 cabextract-1.5-1.fc21
oval:org.secpod.oval:def:108505 CVE-2013-6629,
CVE-2013-6630,
CVE-2014-9092,
FEDORA-2015-2580,
FEDORA-2015-2580 — Fedora 20 libjpeg-turbo-1.3.1-3.fc20
oval:org.secpod.oval:def:108506 CVE-2014-3566,
CVE-2015-0278,
FEDORA-2015-2310,
FEDORA-2015-2310 — Fedora 20 nodejs-0.10.36-3.fc20
oval:org.secpod.oval:def:108507 CVE-2015-0886,
FEDORA-2015-2994,
FEDORA-2015-2994 — Fedora 20 jBCrypt-0.4-1.fc20
oval:org.secpod.oval:def:108508 CVE-2015-0295,
FEDORA-2015-2897,
FEDORA-2015-2897 — Fedora 20 qt-4.8.6-25.fc20
oval:org.secpod.oval:def:108509 CVE-2014-5352,
CVE-2014-5353,
CVE-2014-5354,
CVE-2014-9421,
CVE-2014-9422,
CVE-2014-9423,
FEDORA-2015-2347,
FEDORA-2015-2347 — Fedora 21 krb5-1.12.2-14.fc21
oval:org.secpod.oval:def:108510 CVE-2014-9495,
CVE-2015-0973,
FEDORA-2015-2863,
FEDORA-2015-2863 — Fedora 21 libpng10-1.0.63-1.fc21
oval:org.secpod.oval:def:108511 CVE-2015-2060,
FEDORA-2015-2730,
FEDORA-2015-2730 — Fedora 20 cabextract-1.5-1.fc20
oval:org.secpod.oval:def:108512 CVE-2015-0233,
FEDORA-2015-1711,
FEDORA-2015-1711 — Fedora 21 389-admin-1.1.38-1.fc21
oval:org.secpod.oval:def:108514 CVE-2015-0928,
FEDORA-2015-2828,
FEDORA-2015-2828 — Fedora 21 suricata-2.0.7-1.fc21
oval:org.secpod.oval:def:108515 CVE-2013-4576,
CVE-2014-3591,
CVE-2015-0837,
FEDORA-2015-3253,
FEDORA-2015-3253 — Fedora 20 gnupg-1.4.19-2.fc20
oval:org.secpod.oval:def:203570 CESA-2015:0672,
CVE-2015-1349,
CESA-2015:0672 — centos 6 bind
oval:org.secpod.oval:def:203571 CESA-2015:0674,
CVE-2014-3601,
CVE-2014-7822,
CVE-2014-8159,
CVE-2014-8160,
CVE-2014-8369,
CESA-2015:0674 — centos 6 kernel,python-perf,perf
oval:org.secpod.oval:def:23864 CVE-2015-2238, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-2238 (Mac OS X)
oval:org.secpod.oval:def:23873 CVE-2015-1224, Denial of service vulnerability in Google Chrome via crafted VPx video data (Mac OS X)
oval:org.secpod.oval:def:23874 CVE-2015-1223, Multiple use-after-free vulnerabilities in Blink in Google Chrome via extraneous change events (Mac OS X)
oval:org.secpod.oval:def:23875 CVE-2015-1222, Multiple use-after-free vulnerabilities in Google Chrome via ServiceWorkerContextWrapper::DeleteAndStartOver call (Mac OS X)
oval:org.secpod.oval:def:23876 CVE-2015-1221, Use-after-free vulnerability in Blink in Google Chrome via unspecified vectors – CVE-2015-1221 (Mac OS X)
oval:org.secpod.oval:def:23877 CVE-2015-1220, Use-after-free vulnerability in Blink in Google Chrome via a crafted frame size in a GIF image (Mac OS X)
oval:org.secpod.oval:def:23878 CVE-2015-1219, Integer overflow vulnerability in Google Chrome via an attempted allocation of a large amount of memory (Mac OS X)
oval:org.secpod.oval:def:23879 CVE-2015-1218, Multiple use-after-free vulnerabilities in Blink in Google Chrome via vectors that trigger movement of a SCRIPT element (Mac OS X)
oval:org.secpod.oval:def:23880 CVE-2015-1217, Denial of service vulnerability in the DOM implementation in Blink in Google Chrome via vectors that leverage &quot
oval:org.secpod.oval:def:23881 CVE-2015-1216, Use-after-free vulnerability in V8 bindings in Blink in Google Chrome via vectors that trigger a frame detachment (Mac OS X)
oval:org.secpod.oval:def:23882 CVE-2015-1215, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (Mac OS X)
oval:org.secpod.oval:def:23865 CVE-2015-1232, Array index error vulnerability in Google Chrome by leveraging renderer access to provide an invalid port index (Mac OS X)
oval:org.secpod.oval:def:23883 CVE-2015-1214, Integer overflow vulnerability in Skia in Google Chrome via vectors that trigger a reset action with a large count value (Mac OS X)
oval:org.secpod.oval:def:23884 CVE-2015-1213, Denial of service vulnerability in Skia in Google Chrome via vectors that trigger an out-of-bounds write operation (Mac OS X)
oval:org.secpod.oval:def:23885 CVE-2014-9689, Unspecified vulnerability in content/renderer/device_sensors/device_orientation_event_pump.cc in Google Chrome via a crafted web site (Mac OS X)
oval:org.secpod.oval:def:23886 CVE-2011-5319, Unspecified vulnerability in Google Chrome via a crafted web site – CVE-2011-5319 (Mac OS X)
oval:org.secpod.oval:def:23862 CVE-2015-1213,
CVE-2015-1214,
CVE-2015-1215,
CVE-2015-1216,
CVE-2015-1217,
CVE-2015-1218,
CVE-2015-1219,
CVE-2015-1220,
CVE-2015-1221,
CVE-2015-1222,
CVE-2015-1223,
CVE-2015-1224,
CVE-2015-1225,
CVE-2015-1226,
CVE-2015-1227,
CVE-2015-1228,
CVE-2015-1229,
CVE-2015-1230,
CVE-2015-1231,
CVE-2015-1232,
VENDORLINK,
Multiple vulnerabilities in Google Chrome via crafted vectors (Mac OS X)
oval:org.secpod.oval:def:23863 CVE-2015-2239, Address bar spoofing vulnerability in Google Chrome when instant extended mode is used (Mac OS X)
oval:org.secpod.oval:def:23866 CVE-2015-1231, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-1231 (Mac OS X)
oval:org.secpod.oval:def:23867 CVE-2015-1230, Denial of service vulnerability in Google Chrome via JavaScript code (Mac OS X)
oval:org.secpod.oval:def:23868 CVE-2015-1229, Cookie-injection attack vulnerability in Google Chrome via a crafted response (Mac OS X)
oval:org.secpod.oval:def:23869 CVE-2015-1228, Denial of service vulnerability in Blink in Google Chrome via a crafted cascading style sheets (CSS) token sequence (Mac OS X)
oval:org.secpod.oval:def:23870 CVE-2015-1227, Unspecified vulnerability in Blink in Google Chrome by triggering a failed image decoding (Mac OS X)
oval:org.secpod.oval:def:23871 CVE-2015-1226, Security bypass vulnerability in Google Chrome via a crafted extension (Mac OS X)
oval:org.secpod.oval:def:23872 CVE-2015-1225, Denial of service vulnerability in Google Chrome via unspecified vectors – CVE-2015-1225 (Mac OS X)
oval:org.secpod.oval:def:23887 CVE-2015-1065, Multiple buffer overflow vulnerabilities in iCloud Keychain in Apple Mac OS X
oval:org.secpod.oval:def:23888 CVE-2015-1066, Arbitrary code execution vulnerability in IOAcceleratorFamily in Apple Mac OS X
oval:org.secpod.oval:def:23889 CVE-2015-1061, Arbitrary code execution vulnerability in IOSurface in Apple Mac OS X while handling serialized objects
oval:org.secpod.oval:def:23890 CVE-2014-4496, ASLR bypass vulnerability in mach_port_kobject kernel interface in Apple Mac OS X
oval:org.secpod.oval:def:23891 CVE-2015-1067, Man-in-the-middle attack vulnerability in Secure Transport in Apple Mac OS X
oval:org.secpod.oval:def:23892 APPLE-SA-2015-03-09-3,
CVE-2014-4496,
CVE-2015-1061,
CVE-2015-1065,
CVE-2015-1066,
CVE-2015-1067,
Multiple vulnerabilities in Apple Mac OS X – APPLE-SA-2015-03-09-3

Leave a Reply

Your email address will not be published. Required fields are marked *