The following SCAP content has been released to SCAP Repo and SecPod ANCOR. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:23204 APSB15-03,
CVE-2015-0311,
CVE-2015-0312,
Multiple vulnerabilities in Adobe Flash Player via unknown vectors – APSB15-03
oval:org.secpod.oval:def:23203 CVE-2015-0312, Double-free vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0312
oval:org.secpod.oval:def:23207 CVE-2015-0312, Double-free vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0312 (rpm)
oval:org.secpod.oval:def:23205 CVE-2015-0312, Double-free vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0312 (dpkg)
oval:org.secpod.oval:def:23208 APSB15-03,
CVE-2015-0311,
CVE-2015-0312,
Multiple vulnerabilities in Adobe Flash Player via unknown vectors – APSB15-03 (rpm)
oval:org.secpod.oval:def:23206 APSB15-03,
CVE-2015-0311,
CVE-2015-0312,
Multiple vulnerabilities in Adobe Flash Player via unknown vectors – APSB15-03 (dpkg)
oval:org.secpod.oval:def:23210 APSB15-03,
CVE-2015-0311,
CVE-2015-0312,
Multiple vulnerabilities in Adobe Flash Player via unknown vectors – APSB15-03 (Mac OS X)
oval:org.secpod.oval:def:23209 CVE-2015-0312, Double-free vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0312 (Mac OS X)
oval:org.secpod.oval:def:23196 CVE-2015-0377, Unspecified vulnerability in Oracle Virtualization VirtualBox via unknown vectors related to Core (CVE-2015-0377)
oval:org.secpod.oval:def:23197 CVE-2015-0418, Unspecified vulnerability in Oracle Virtualization VirtualBox via unknown vectors related to Core (CVE-2015-0418)
oval:org.secpod.oval:def:23198 CVE-2014-6595, Unspecified vulnerability in Oracle Virtualization VirtualBox via vectors related to VMSVGA virtual graphics device (CVE-2014-6595)
oval:org.secpod.oval:def:23199 CVE-2014-6588, Unspecified vulnerability in Oracle Virtualization VirtualBox via vectors related to VMSVGA virtual graphics device (CVE-2014-6588)
oval:org.secpod.oval:def:23200 CVE-2014-6589, Unspecified vulnerability in Oracle Virtualization VirtualBox via vectors related to VMSVGA virtual graphics device (CVE-2014-6589)
oval:org.secpod.oval:def:23201 CVE-2014-6590, Unspecified vulnerability in Oracle Virtualization VirtualBox via vectors related to VMSVGA virtual graphics device (CVE-2014-6590)
oval:org.secpod.oval:def:23202 CVE-2015-0427, Unspecified vulnerability in Oracle Virtualization VirtualBox via vectors related to VMSVGA virtual graphics device (CVE-2015-0427)
oval:org.secpod.oval:def:23180 CVE-2015-0310, ASLR protection security bypass vulnerability in Adobe Flash Player via unknown vectors
oval:org.secpod.oval:def:23181 CVE-2015-0311, Unspecified vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0311
oval:org.secpod.oval:def:23182 APSB15-02,
CVE-2015-0310,
ASLR protection security bypass vulnerability in Adobe Flash Player via unknown vectors – APSB15-02
oval:org.secpod.oval:def:23183 APSA15-01,
CVE-2015-0311,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSA15-01
oval:org.secpod.oval:def:23185 CVE-2015-0311, Unspecified vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0311 (rpm)
oval:org.secpod.oval:def:23188 CVE-2015-0311, Unspecified vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0311 (dpkg)
oval:org.secpod.oval:def:23189 APSA15-01,
CVE-2015-0311,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSA15-01 (dpkg)
oval:org.secpod.oval:def:23186 APSB15-02,
CVE-2015-0310,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSB15-02 (rpm)
oval:org.secpod.oval:def:23191 APSB15-02,
CVE-2015-0310,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSB15-02(dpkg)
oval:org.secpod.oval:def:23184 CVE-2015-0310, Unspecified vulnerability in Adobe Flash Player via unknown vectors (rpm)
oval:org.secpod.oval:def:23190 CVE-2015-0310, Unspecified vulnerability in Adobe Flash Player via unknown vectors (dpkg)
oval:org.secpod.oval:def:23187 APSA15-01,
CVE-2015-0311,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSA15-01 (rpm)
oval:org.secpod.oval:def:23192 CVE-2015-0310, Unspecified vulnerability in Adobe Flash Player via unknown vectors (Mac OS X)
oval:org.secpod.oval:def:23195 APSB15-02,
CVE-2015-0310,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSB15-02 (Mac OS X)
oval:org.secpod.oval:def:23193 CVE-2015-0311, Unspecified vulnerability in Adobe Flash Player via unknown vectors – CVE-2015-0311 (Mac OS X)
oval:org.secpod.oval:def:23194 APSA15-01,
CVE-2015-0311,
Unspecified vulnerability in Adobe Flash Player via unknown vectors – APSA15-01 (Mac OS X)
oval:org.secpod.oval:def:203538 CESA-2015:0074,
CVE-2014-8157,
CVE-2014-8158,
CESA-2015:0074 — centos 6 jasper
oval:org.secpod.oval:def:203539 CESA-2015:0085,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0085 — centos 5 java-1.6.0-openjdk
oval:org.secpod.oval:def:203540 CESA-2015:0069,
CVE-2014-3566,
CVE-2014-6549,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CVE-2015-0437,
CESA-2015:0069 — centos 6 java-1.8.0-openjdk
oval:org.secpod.oval:def:203541 CESA-2015:0066,
CVE-2014-3570,
CVE-2014-3571,
CVE-2014-3572,
CVE-2014-8275,
CVE-2015-0204,
CVE-2015-0205,
CVE-2015-0206,
CESA-2015:0066 — centos 7 openssl
oval:org.secpod.oval:def:203542 CESA-2015:0066,
CVE-2014-3570,
CVE-2014-3571,
CVE-2014-3572,
CVE-2014-8275,
CVE-2015-0204,
CVE-2015-0205,
CVE-2015-0206,
CESA-2015:0066 — centos 6 openssl
oval:org.secpod.oval:def:203543 CESA-2015:0085,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0085 — centos 7 java-1.6.0-openjdk
oval:org.secpod.oval:def:203544 CESA-2015:0074,
CVE-2014-8157,
CVE-2014-8158,
CESA-2015:0074 — centos 7 jasper
oval:org.secpod.oval:def:203545 CESA-2015:0067,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0067 — centos 6 java-1.7.0-openjdk
oval:org.secpod.oval:def:203546 CESA-2015:0085,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0085 — centos 6 java-1.6.0-openjdk
oval:org.secpod.oval:def:203547 CESA-2015:0067,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0067 — centos 7 java-1.7.0-openjdk
oval:org.secpod.oval:def:203548 CESA-2015:0068,
CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CESA-2015:0068 — centos 5 java-1.7.0-openjdk
oval:org.secpod.oval:def:501492 CVE-2015-0235,
RHSA-2015:0090-01,
RHSA-2015:0090-01 — Redhat glibc
oval:org.secpod.oval:def:501493 CVE-2015-0235,
RHSA-2015:0092-01,
RHSA-2015:0092-01 — Redhat glibc
oval:org.secpod.oval:def:501494 CVE-2014-4656,
CVE-2014-7841,
RHSA-2015:0087-01,
RHSA-2015:0087-01 — Redhat kernel, perf
oval:org.secpod.oval:def:203549 CESA-2015:0090,
CVE-2015-0235,
CESA-2015:0090 — centos 5 glibc
oval:org.secpod.oval:def:203550 CESA-2015:0092,
CVE-2015-0235,
CESA-2015:0092 — centos 6 glibc
oval:org.secpod.oval:def:203551 CESA-2015:0092,
CVE-2015-0235,
CESA-2015:0092 — centos 7 glibc
oval:org.secpod.oval:def:601934 CVE-2012-6656,
CVE-2014-6040,
CVE-2014-7817,
CVE-2015-0235,
DSA-3142-1,
DSA-3142-1 eglibc — eglibc
oval:org.secpod.oval:def:601935 CVE-2014-8594,
CVE-2014-8595,
CVE-2014-8866,
CVE-2014-8867,
CVE-2014-9030,
DSA-3140-1,
DSA-3140-1 xen — xen
oval:org.secpod.oval:def:601936 CVE-2015-0562,
CVE-2015-0564,
DSA-3141-1,
DSA-3141-1 wireshark — wireshark
oval:org.secpod.oval:def:1500893 CVE-2015-0235,
ELSA-2015-0090,
ELSA-2015-0090 — Oracle glibc
oval:org.secpod.oval:def:1500894 CVE-2015-0235,
ELSA-2015-0092,
ELSA-2015-0092 — Oracle glibc
oval:org.secpod.oval:def:1500895 CVE-2014-0475,
CVE-2014-5119,
CVE-2014-7817,
CVE-2015-0235,
ELSA-2015-0092,
ELSA-2015-0092 — Oracle glibc
oval:org.secpod.oval:def:702394 CVE-2014-8634,
CVE-2014-8635,
CVE-2014-8636,
CVE-2014-8637,
CVE-2014-8638,
CVE-2014-8639,
CVE-2014-8640,
CVE-2014-8641,
CVE-2014-8642,
USN-2458-3,
USN-2458-3 — firefox regression
oval:org.secpod.oval:def:702395 CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0400,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
CVE-2015-0413,
USN-2487-1,
USN-2487-1 — openjdk 7 vulnerabilities
oval:org.secpod.oval:def:702396 CVE-2015-0235,
USN-2485-1,
USN-2485-1 — gnu c library vulnerability
oval:org.secpod.oval:def:702397 CVE-2014-3566,
CVE-2014-6585,
CVE-2014-6587,
CVE-2014-6591,
CVE-2014-6593,
CVE-2014-6601,
CVE-2015-0383,
CVE-2015-0395,
CVE-2015-0400,
CVE-2015-0407,
CVE-2015-0408,
CVE-2015-0410,
CVE-2015-0412,
USN-2486-1,
USN-2486-1 — openjdk 6 vulnerabilities
oval:org.secpod.oval:def:702386 CVE-2014-8143,
USN-2481-1,
USN-2481-1 — samba vulnerability
oval:org.secpod.oval:def:702387 CVE-2014-8602,
USN-2484-1,
USN-2484-1 — unbound vulnerability
oval:org.secpod.oval:def:702388 CVE-2014-9447,
USN-2482-1,
USN-2482-1 — elfutils vulnerability
oval:org.secpod.oval:def:702389 CVE-2014-7923,
CVE-2014-7924,
CVE-2014-7925,
CVE-2014-7926,
CVE-2014-7927,
CVE-2014-7928,
CVE-2014-7929,
CVE-2014-7930,
CVE-2014-7931,
CVE-2014-7932,
CVE-2014-7933,
CVE-2014-7934,
CVE-2014-7937,
CVE-2014-7938,
CVE-2014-7940,
CVE-2014-7942,
CVE-2014-7943,
CVE-2014-7946,
CVE-2014-7948,
CVE-2015-1205,
CVE-2015-1346,
USN-2476-1,
USN-2476-1 — oxide vulnerabilities
oval:org.secpod.oval:def:702390 CVE-2014-8137,
CVE-2014-8138,
CVE-2014-8157,
CVE-2014-8158,
USN-2483-1,
USN-2483-1 — jasper vulnerabilities
oval:org.secpod.oval:def:702391 CVE-2014-8137,
CVE-2014-8138,
CVE-2014-8157,
CVE-2014-8158,
USN-2483-2,
USN-2483-2 — ghostscript vulnerabilities
oval:org.secpod.oval:def:702392 CVE-2014-6568,
CVE-2015-0374,
CVE-2015-0381,
CVE-2015-0382,
CVE-2015-0411,
CVE-2015-0432,
USN-2480-1,
USN-2480-1 — mysql vulnerabilities

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>