The following SCAP content has been released to SCAP Repo and SecPod ANCOR. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:23543 CVE-2015-1211, Elevation of privilege vulnerability in Google Chrome via a filesystem: URI – CVE-2015-1211
oval:org.secpod.oval:def:23542 CVE-2015-1212, Multiple unspecified vulnerabilities in Google Chrome via unknown vectors – CVE-2015-1212
oval:org.secpod.oval:def:23541 CVE-2015-1209,
CVE-2015-1210,
CVE-2015-1211,
CVE-2015-1212,
VENDORLINK,
Multiple vulnerabilities in Google Chrome via crafted vectors
oval:org.secpod.oval:def:23544 CVE-2015-1210, Security bypass vulnerability in the V8 bindings in Blink in Google Chrome – CVE-2015-1210
oval:org.secpod.oval:def:23545 CVE-2015-1209, Use-after-free vulnerability in the DOM implementation in Blink in Google Chrome – CVE-2015-1209
oval:org.secpod.oval:def:23540 CVE-2014-3570,
CVE-2014-3571,
CVE-2014-3572,
CVE-2014-8275,
CVE-2015-0204,
CVE-2015-0205,
CVE-2015-0206,
openssl_advisory12,
Multiple vulnerabilities in OpenSSL
oval:org.secpod.oval:def:702399 CVE-2014-8133,
CVE-2014-8559,
CVE-2014-9420,
USN-2492-1,
USN-2492-1 — linux-image
oval:org.secpod.oval:def:702400 CVE-2014-8133,
CVE-2014-9420,
USN-2490-1,
USN-2490-1 — linux-image
oval:org.secpod.oval:def:702401 CVE-2014-8133,
CVE-2014-8559,
CVE-2014-9420,
USN-2493-1,
USN-2493-1 — linux-image
oval:org.secpod.oval:def:702402 CVE-2014-3710,
CVE-2014-8116,
CVE-2014-8117,
USN-2494-1,
USN-2494-1 — file vulnerabilities
oval:org.secpod.oval:def:702403 CVE-2014-3610,
CVE-2014-3611,
CVE-2014-8133,
CVE-2014-9322,
CVE-2014-9420,
USN-2491-1,
USN-2491-1 — linux-image
oval:org.secpod.oval:def:702404 CVE-2015-0219,
CVE-2015-0220,
CVE-2015-0221,
CVE-2015-0222,
USN-2469-2,
USN-2469-2 — django regression
oval:org.secpod.oval:def:601949 CVE-2014-8161,
CVE-2015-0241,
CVE-2015-0243,
CVE-2015-0244,
DSA-3155-1,
DSA-3155-1 postgresql-9.1 — postgresql-9.1
oval:org.secpod.oval:def:601950 CVE-2014-4975,
CVE-2014-8080,
CVE-2014-8090,
DSA-3157-1,
DSA-3157-1 ruby1.9.1 — ruby1.9.1
oval:org.secpod.oval:def:601951 CVE-2014-9274,
CVE-2014-9275,
DSA-3158-1,
DSA-3158-1 unrtf — unrtf
oval:org.secpod.oval:def:601952 CVE-2014-0191,
CVE-2014-3660,
DSA-2978-2,
DSA-2978-2 libxml2 — libxml2
oval:org.secpod.oval:def:601953 CVE-2014-9297,
CVE-2014-9298,
DSA-3154-2,
DSA-3154-2 ntp — ntp
Loading Facebook Comments ...

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>