The following SCAP content has been released to SCAP Repo and SecPod ANCOR. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:33070 CVE-2016-0795, Memory corruption vulnerability in LibreOffice via a crafted LwpTocSuperLayout record in a LotusWordPro (lwp) document (Mac OS X)
oval:org.secpod.oval:def:33069 CVE-2016-0794, Memory corruption vulnerability in LibreOffice via a crafted LotusWordPro (lwp) document (Mac OS X)
oval:org.secpod.oval:def:501771 CVE-2013-5704,
CVE-2014-3581,
RHSA-2015:0325-01,
RHSA-2015:0325-01 — Redhat httpd
oval:org.secpod.oval:def:33073 cpe:/a:haxx:mingw64-curl, mingw64-curl is installed
oval:org.secpod.oval:def:33072 cpe:/a:libpng:mingw64-libpng, mingw64-libpng is installed
oval:org.secpod.oval:def:33074 cpe:/a:xmlsoft:mingw64-libxml2, mingw64-libxml2 is installed
oval:org.secpod.oval:def:33075 cpe:/a:pcre:mingw64-pcre, mingw64-pcre is installed
oval:org.secpod.oval:def:104246 CVE-2011-3464,
FEDORA-2012-15613,
FEDORA-2012-15613 — Fedora 17 mingw-libpng-1.5.13-1.fc17
oval:org.secpod.oval:def:106113 CVE-2013-4545,
FEDORA-2013-21887,
FEDORA-2013-21887 — Fedora 19 mingw-curl-7.33.0-1.fc19
oval:org.secpod.oval:def:106801 CVE-2013-6954,
CVE-2014-0333,
FEDORA-2014-4564,
FEDORA-2014-4564 — Fedora 20 mingw-libpng-1.6.10-1.fc20
oval:org.secpod.oval:def:107046 CVE-2013-7353,
CVE-2013-7354,
FEDORA-2014-6892,
FEDORA-2014-6892 — Fedora 19 mingw-libpng-1.5.18-1.fc19
oval:org.secpod.oval:def:107078 CVE-2013-4545,
CVE-2014-0138,
CVE-2014-0139,
FEDORA-2014-6921,
FEDORA-2014-6921 — Fedora 19 mingw-curl-7.37.0-1.fc19
oval:org.secpod.oval:def:107090 CVE-2013-4545,
CVE-2014-0138,
CVE-2014-0139,
FEDORA-2014-6912,
FEDORA-2014-6912 — Fedora 20 mingw-curl-7.37.0-1.fc20
oval:org.secpod.oval:def:108244 CVE-2014-0191,
FEDORA-2014-17573,
FEDORA-2014-17573 — Fedora 20 mingw-libxml2-2.9.2-1.fc20
oval:org.secpod.oval:def:108247 CVE-2014-3613,
CVE-2014-3620,
CVE-2014-3707,
FEDORA-2014-17601,
FEDORA-2014-17601 — Fedora 21 mingw-curl-7.39.0-1.fc21
oval:org.secpod.oval:def:108251 CVE-2014-0191,
FEDORA-2014-17609,
FEDORA-2014-17609 — Fedora 21 mingw-libxml2-2.9.2-1.fc21
oval:org.secpod.oval:def:108255 CVE-2013-4545,
CVE-2014-0138,
CVE-2014-0139,
CVE-2014-3613,
CVE-2014-3620,
CVE-2014-3707,
FEDORA-2014-17596,
FEDORA-2014-17596 — Fedora 20 mingw-curl-7.39.0-1.fc20
oval:org.secpod.oval:def:108270 CVE-2014-8964,
FEDORA-2014-17642,
FEDORA-2014-17642 — Fedora 21 mingw-pcre-8.35-1.fc21
oval:org.secpod.oval:def:108282 CVE-2014-8964,
FEDORA-2014-17626,
FEDORA-2014-17626 — Fedora 19 mingw-pcre-8.33-4.fc19
oval:org.secpod.oval:def:108284 CVE-2014-8964,
FEDORA-2014-17624,
FEDORA-2014-17624 — Fedora 20 mingw-pcre-8.33-4.fc20
oval:org.secpod.oval:def:109767 CVE-2015-8126,
FEDORA-2015-8a1243db75,
FEDORA-2015-8a1243db75 — Fedora 21 mingw-libpng-1.6.19-1.fc21
oval:org.secpod.oval:def:109774 CVE-2015-8126,
FEDORA-2015-97fc1797fa,
FEDORA-2015-97fc1797fa — Fedora 22 mingw-libpng-1.6.19-1.fc22
oval:org.secpod.oval:def:109916 CVE-2015-8126,
FEDORA-2015-13668fff74,
FEDORA-2015-13668fff74 — Fedora 23 mingw-libpng-1.6.19-1.fc23
oval:org.secpod.oval:def:110153 CVE-2016-0755,
FEDORA-2016-5a141de5d9,
FEDORA-2016-5a141de5d9 — Fedora 22 mingw-curl-7.47.0-1.fc22
oval:org.secpod.oval:def:110154 CVE-2015-7941,
CVE-2015-7942,
CVE-2015-8035,
FEDORA-2016-a9ee80b01d,
FEDORA-2016-a9ee80b01d — Fedora 22 mingw-libxml2-2.9.3-1.fc22
oval:org.secpod.oval:def:110155 CVE-2015-7941,
CVE-2015-7942,
CVE-2015-8035,
FEDORA-2016-189a7bf68c,
FEDORA-2016-189a7bf68c — Fedora 23 mingw-libxml2-2.9.3-1.fc23
oval:org.secpod.oval:def:110156 CVE-2016-0755,
FEDORA-2016-55137a3adb,
FEDORA-2016-55137a3adb — Fedora 23 mingw-curl-7.47.0-1.fc23
oval:org.secpod.oval:def:110157 CVE-2016-1544,
FEDORA-2016-ac861a840e,
FEDORA-2016-ac861a840e — Fedora 23 nghttp2-1.7.1-1.fc23
oval:org.secpod.oval:def:110158 FEDORA-2016-8794abe899, FEDORA-2016-8794abe899 — Fedora 22 firefox-44.0.2-3.fc22
oval:org.secpod.oval:def:110159 CVE-2015-8126,
FEDORA-2016-9a1c707b10,
FEDORA-2016-9a1c707b10 — Fedora 23 mingw-libpng-1.6.21-1.fc23
oval:org.secpod.oval:def:110160 CVE-2015-8126,
FEDORA-2016-43735c33a7,
FEDORA-2016-43735c33a7 — Fedora 22 mingw-libpng-1.6.21-1.fc22
oval:org.secpod.oval:def:110161 CVE-2016-1572,
FEDORA-2016-7b9a2fe987,
FEDORA-2016-7b9a2fe987 — Fedora 22 ecryptfs-utils-109-1.fc22
oval:org.secpod.oval:def:110162 CVE-2015-3210,
CVE-2015-5073,
CVE-2015-8383,
CVE-2015-8384,
CVE-2015-8385,
CVE-2015-8386,
CVE-2015-8387,
CVE-2015-8388,
CVE-2015-8389,
CVE-2015-8390,
CVE-2015-8391,
CVE-2015-8392,
CVE-2015-8393,
CVE-2015-8394,
CVE-2015-8395,
FEDORA-2016-fd1199dbe2,
FEDORA-2016-fd1199dbe2 — Fedora 23 mingw-pcre-8.38-1.fc23
oval:org.secpod.oval:def:110163 CVE-2016-1572,
FEDORA-2016-b02ad4e424,
FEDORA-2016-b02ad4e424 — Fedora 23 ecryptfs-utils-109-1.fc23
oval:org.secpod.oval:def:110164 CVE-2015-3210,
CVE-2015-5073,
CVE-2015-8383,
CVE-2015-8384,
CVE-2015-8385,
CVE-2015-8386,
CVE-2015-8387,
CVE-2015-8388,
CVE-2015-8389,
CVE-2015-8390,
CVE-2015-8391,
CVE-2015-8392,
CVE-2015-8393,
CVE-2015-8394,
CVE-2015-8395,
FEDORA-2016-f59a8ff5d0,
FEDORA-2016-f59a8ff5d0 — Fedora 22 mingw-pcre-8.38-1.fc22
oval:org.secpod.oval:def:203846 CESA-2016:0258,
CVE-2016-1930,
CVE-2016-1935,
CESA-2016:0258 — centos 7 thunderbird
oval:org.secpod.oval:def:203847 CESA-2016:0258,
CVE-2016-1930,
CVE-2016-1935,
CESA-2016:0258 — centos 6 thunderbird
oval:org.secpod.oval:def:203848 CESA-2016:0258,
CVE-2016-1930,
CVE-2016-1935,
CESA-2016:0258 — centos 5 thunderbird
oval:org.secpod.oval:def:702982 CVE-2013-4312,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
CVE-2016-2069,
USN-2908-2,
USN-2908-2 — linux-image
oval:org.secpod.oval:def:702983 CVE-2015-3146,
CVE-2016-0739,
USN-2912-1,
USN-2912-1 — libssh vulnerabilities
oval:org.secpod.oval:def:702984 CVE-2013-4312,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
CVE-2016-2069,
USN-2908-1,
USN-2908-1 — linux-image
oval:org.secpod.oval:def:702985 CVE-2015-7550,
USN-2911-1,
USN-2911-1 — linux-image
oval:org.secpod.oval:def:702986 CVE-2013-4312,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
CVE-2016-2069,
USN-2908-3,
USN-2908-3 — linux-image
oval:org.secpod.oval:def:702987 CVE-2015-7550,
CVE-2015-8543,
CVE-2015-8569,
CVE-2015-8575,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
USN-2907-1,
USN-2907-1 — linux-image
oval:org.secpod.oval:def:702988 CVE-2016-2037,
USN-2906-1,
USN-2906-1 — gnu cpio vulnerabilities
oval:org.secpod.oval:def:702989 CVE-2015-7550,
CVE-2015-8543,
CVE-2015-8569,
CVE-2015-8575,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
USN-2910-1,
USN-2910-1 — linux-image
oval:org.secpod.oval:def:702990 CVE-2015-7550,
CVE-2015-8543,
CVE-2015-8569,
CVE-2015-8575,
CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
USN-2907-2,
USN-2907-2 — linux-image
oval:org.secpod.oval:def:702991 CVE-2015-8785,
CVE-2016-1575,
CVE-2016-1576,
USN-2909-1,
USN-2909-1 — linux-image
oval:org.secpod.oval:def:702992 CVE-2016-1938,
USN-2903-2,
USN-2903-2 — nss regression
oval:org.secpod.oval:def:702993 CVE-2016-1629,
USN-2905-1,
USN-2905-1 — oxide vulnerability
oval:org.secpod.oval:def:702994 CVE-2015-7550,
USN-2911-2,
USN-2911-2 — linux-image

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>