The following SCAP content has been released to SCAP Repo and SecPod Saner Solution. SecPod Saner will automatically pull the relevant content on its next scheduled update.

oval:org.secpod.oval:def:114930 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-9b54497b6e
FEDORA-2018-9b54497b6e — Fedora 28 php-symfony-2.8.44-1.fc28
oval:org.secpod.oval:def:114931 CVE-2017-1000456
CVE-2017-14517
CVE-2017-14518
CVE-2017-14519
CVE-2017-14617
CVE-2017-14926
CVE-2017-14927
CVE-2017-14928
CVE-2017-14929
CVE-2017-15565
CVE-2017-18267
CVE-2018-13988
FEDORA-2018-e1f03d1f72
FEDORA-2018-e1f03d1f72 — Fedora 27 poppler-0.57.0-10.fc27
oval:org.secpod.oval:def:114932 FEDORA-2018-a407b85547 FEDORA-2018-a407b85547 — Fedora 27 cgit-1.1-11.fc27
oval:org.secpod.oval:def:114933 CVE-2018-5815
CVE-2018-5816
FEDORA-2018-baa8315daa
FEDORA-2018-baa8315daa — Fedora 27 mingw-LibRaw-0.18.13-2.fc27
oval:org.secpod.oval:def:114934 FEDORA-2018-7da5983771 FEDORA-2018-7da5983771 — Fedora 28 php-zendframework-zend-feed-2.10.3-1.fc28
oval:org.secpod.oval:def:114936 FEDORA-2018-71e9650fa9 FEDORA-2018-71e9650fa9 — Fedora 28 php-zendframework-zend-http-2.8.1-1.fc28
oval:org.secpod.oval:def:114938 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-9c38d1dc1d
FEDORA-2018-9c38d1dc1d — Fedora 28 php-symfony3-3.4.14-1.fc28
oval:org.secpod.oval:def:114939 CVE-2018-10920
CVE-2018-1110
FEDORA-2018-b7d774a7c1
FEDORA-2018-b7d774a7c1 — Fedora 28 knot-resolver-2.4.1-1.fc28
oval:org.secpod.oval:def:114940 CVE-2018-14574
FEDORA-2018-0c85690ba7
FEDORA-2018-0c85690ba7 — Fedora 28 python2-django1.11-1.11.15-2.fc28
oval:org.secpod.oval:def:114941 CVE-2017-11332
CVE-2017-11358
CVE-2017-11359
CVE-2017-15370
CVE-2017-15371
CVE-2017-15372
CVE-2017-15642
FEDORA-2018-f7a1334c68
FEDORA-2018-f7a1334c68 — Fedora 27 sox-14.4.2.0-22.fc27
oval:org.secpod.oval:def:114942 FEDORA-2018-6ed35877da FEDORA-2018-6ed35877da — Fedora 28 firefox-61.0.2-1.fc28
oval:org.secpod.oval:def:114943 CVE-2018-1000002
CVE-2018-10920
CVE-2018-1110
FEDORA-2018-eb9ca8b218
FEDORA-2018-eb9ca8b218 — Fedora 27 knot-resolver-2.4.1-1.fc27
oval:org.secpod.oval:def:114944 FEDORA-2018-a5a7f83e1b FEDORA-2018-a5a7f83e1b — Fedora 28 cgit-1.1-11.fc28
oval:org.secpod.oval:def:114945 CVE-2018-1002209
FEDORA-2018-0c586e5178
FEDORA-2018-0c586e5178 — Fedora 28 quazip-0.7.6-1.fc28
oval:org.secpod.oval:def:114947 CVE-2018-5738
CVE-2018-5740
FEDORA-2018-5417ca3713
FEDORA-2018-5417ca3713 — Fedora 28 bind-9.11.4-5.P1.fc28
oval:org.secpod.oval:def:114948 CVE-2018-5815
CVE-2018-5816
FEDORA-2018-f37cbaafdf
FEDORA-2018-f37cbaafdf — Fedora 28 mingw-LibRaw-0.18.13-2.fc28
oval:org.secpod.oval:def:114949 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-4deae442f2
FEDORA-2018-4deae442f2 — Fedora 27 php-symfony-2.8.44-1.fc27
oval:org.secpod.oval:def:114950 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-4a606489ae
FEDORA-2018-4a606489ae — Fedora 28 php-zendframework-zend-diactoros-1.8.4-1.fc28
oval:org.secpod.oval:def:114952 FEDORA-2018-bee0aefb05 FEDORA-2018-bee0aefb05 — Fedora 27 thunderbird-52.9.1-1.fc27
oval:org.secpod.oval:def:114953 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-732f45d43e
FEDORA-2018-732f45d43e — Fedora 28 php-symfony4-4.0.14-1.fc28
oval:org.secpod.oval:def:114954 FEDORA-2018-eacf5a9ce8 FEDORA-2018-eacf5a9ce8 — Fedora 27 thunderbird-enigmail-2.0.8-1.fc27
oval:org.secpod.oval:def:114955 FEDORA-2018-e952086dda FEDORA-2018-e952086dda — Fedora 27 firefox-61.0.2-1.fc27
oval:org.secpod.oval:def:114956 CVE-2018-10915
CVE-2018-10925
FEDORA-2018-5d1f7bd2d7
FEDORA-2018-5d1f7bd2d7 — Fedora 28 postgresql-10.5-1.fc28
oval:org.secpod.oval:def:114957 CVE-2018-11385
CVE-2018-11386
CVE-2018-11406
CVE-2018-11407
CVE-2018-11408
CVE-2018-14773
CVE-2018-14774
FEDORA-2018-6f3ceeb7cb
FEDORA-2018-6f3ceeb7cb — Fedora 27 php-symfony3-3.3.18-1.fc27
oval:org.secpod.oval:def:114958 CVE-2018-14773
CVE-2018-14774
FEDORA-2018-dbb0d41078
FEDORA-2018-dbb0d41078 — Fedora 27 php-zendframework-zend-diactoros-1.8.4-1.fc27
oval:org.secpod.oval:def:114959 CVE-2018-14773
FEDORA-2018-7f43cbdb69
FEDORA-2018-7f43cbdb69 — Fedora 27 php-symfony4-4.0.14-1.fc27
oval:org.secpod.oval:def:114960 CVE-2017-1000158
CVE-2018-1060
FEDORA-2018-04d49a1804
FEDORA-2018-04d49a1804 — Fedora 27 python35-3.5.6-1.fc27
oval:org.secpod.oval:def:114961 CVE-2018-1060
FEDORA-2018-99ff4c8f80
FEDORA-2018-99ff4c8f80 — Fedora 28 python35-3.5.6-1.fc28
oval:org.secpod.oval:def:114962 FEDORA-2018-bb965553f9 FEDORA-2018-bb965553f9 — Fedora 28 mozilla-privacy-badger-2018.8.1-1.fc28
oval:org.secpod.oval:def:114964 FEDORA-2018-d5d8819190 FEDORA-2018-d5d8819190 — Fedora 27 mozilla-privacy-badger-2018.8.1-1.fc27
oval:org.secpod.oval:def:114965 CVE-2018-10892
FEDORA-2018-28f30efaf6
FEDORA-2018-28f30efaf6 — Fedora 28 cri-o-1.11.1-1.git1759204.fc28
oval:org.secpod.oval:def:114966 CVE-2018-14424
FEDORA-2018-6740c38cf4
FEDORA-2018-6740c38cf4 — Fedora 28 gdm-3.28.3-1.fc28
oval:org.secpod.oval:def:114967 CVE-2018-3620
CVE-2018-3646
FEDORA-2018-1c80fea1cd
FEDORA-2018-1c80fea1cd — Fedora 27 kernel-headers-4.17.14-3.fc27
oval:org.secpod.oval:def:114968 CVE-2018-10322
CVE-2018-10323
CVE-2018-10840
CVE-2018-10853
CVE-2018-1108
CVE-2018-1120
CVE-2018-11506
CVE-2018-12232
CVE-2018-12633
CVE-2018-12714
CVE-2018-12896
CVE-2018-13053
CVE-2018-13093
CVE-2018-13094
CVE-2018-13095
CVE-2018-13405
CVE-2018-14678
CVE-2018-14734
CVE-2018-3620
CVE-2018-3639
CVE-2018-3646
FEDORA-2018-f8cba144ae
FEDORA-2018-f8cba144ae — Fedora 28 kernel-4.17.14-202.fc28
oval:org.secpod.oval:def:114969 CVE-2017-15097
CVE-2018-10915
CVE-2018-10925
FEDORA-2018-d8f5aea89d
FEDORA-2018-d8f5aea89d — Fedora 27 postgresql-9.6.10-1.fc27
oval:org.secpod.oval:def:114970 CVE-2018-3620
CVE-2018-3646
FEDORA-2018-f8cba144ae
FEDORA-2018-f8cba144ae — Fedora 28 kernel-headers-4.17.14-3.fc28
oval:org.secpod.oval:def:114971 CVE-2017-1000405
CVE-2017-12193
CVE-2017-15115
CVE-2017-16532
CVE-2017-16538
CVE-2017-16644
CVE-2017-16647
CVE-2017-16649
CVE-2017-16650
CVE-2017-17448
CVE-2017-17449
CVE-2017-17450
CVE-2017-17558
CVE-2017-17712
CVE-2017-17741
CVE-2017-17852
CVE-2017-17853
CVE-2017-17854
CVE-2017-17855
CVE-2017-17856
CVE-2017-17857
CVE-2017-17862
CVE-2017-17863
CVE-2017-17864
CVE-2017-18232
CVE-2017-8824
CVE-2018-1000004
CVE-2018-1000026
CVE-2018-10021
CVE-2018-10322
CVE-2018-10323
CVE-2018-1065
CVE-2018-10840
CVE-2018-10853
CVE-2018-1108
CVE-2018-1120
CVE-2018-11506
CVE-2018-12232
CVE-2018-12633
CVE-2018-12714
CVE-2018-12896
CVE-2018-13053
CVE-2018-13093
CVE-2018-13094
CVE-2018-13095
CVE-2018-13405
CVE-2018-14678
CVE-2018-14734
CVE-2018-3620
CVE-2018-3639
CVE-2018-3646
CVE-2018-5332
CVE-2018-5333
CVE-2018-5344
CVE-2018-5750
CVE-2018-5803
CVE-2018-7757
CVE-2018-7995
CVE-2018-8043
FEDORA-2018-1c80fea1cd
FEDORA-2018-1c80fea1cd — Fedora 27 kernel-4.17.14-102.fc27
oval:org.secpod.oval:def:114972 FEDORA-2018-976ce10858 FEDORA-2018-976ce10858 — Fedora 28 units-2.17-5.fc28
oval:org.secpod.oval:def:114974 CVE-2018-1060
CVE-2018-1061
FEDORA-2018-c3a2174314
FEDORA-2018-c3a2174314 — Fedora 28 python34-3.4.9-2.fc28
oval:org.secpod.oval:def:114975 CVE-2018-14526
FEDORA-2018-41dfadd21a
FEDORA-2018-41dfadd21a — Fedora 28 wpa_supplicant-2.6-17.fc28
oval:org.secpod.oval:def:114976 CVE-2017-1000158
CVE-2018-1060
CVE-2018-1061
FEDORA-2018-875afebb87
FEDORA-2018-875afebb87 — Fedora 27 python34-3.4.9-2.fc27
oval:org.secpod.oval:def:114977 FEDORA-2018-2818fc5308 FEDORA-2018-2818fc5308 — Fedora 27 rsyslog-8.37.0-1.fc27
oval:org.secpod.oval:def:114978 FEDORA-2018-aa46eb30be FEDORA-2018-aa46eb30be — Fedora 27 yubico-piv-tool-1.6.0-1.fc27
oval:org.secpod.oval:def:114980 FEDORA-2018-15da5380b5 FEDORA-2018-15da5380b5 — Fedora 28 yubico-piv-tool-1.6.0-1.fc28
oval:org.secpod.oval:def:114981 CVE-2018-10887
CVE-2018-10888
CVE-2018-11235
FEDORA-2018-ca483ae3e0
FEDORA-2018-ca483ae3e0 — Fedora 27 libgit2-0.26.6-1.fc27
oval:org.secpod.oval:def:114982 CVE-2017-14992
CVE-2018-10892
FEDORA-2018-df2593ee6a
FEDORA-2018-df2593ee6a — Fedora 27 docker-1.13.1-60.git9cb56fd.fc27
oval:org.secpod.oval:def:114983 CVE-2018-10689
FEDORA-2018-775d96b54b
FEDORA-2018-775d96b54b — Fedora 27 blktrace-1.2.0-6.fc27
oval:org.secpod.oval:def:114985 CVE-2018-10689
FEDORA-2018-c75a37ae9b
FEDORA-2018-c75a37ae9b — Fedora 28 blktrace-1.2.0-6.fc28
oval:org.secpod.oval:def:114986 CVE-2018-10892
FEDORA-2018-160b3d2f6c
FEDORA-2018-160b3d2f6c — Fedora 27 docker-latest-1.13.1-37.git9cb56fd.fc27
oval:org.secpod.oval:def:1502293 CVE-2018-11806
CVE-2018-7550
ELSA-2018-2462
ELSA-2018-2462 — Oracle qemu-kvm
oval:org.secpod.oval:def:1502294 CVE-2017-10268
CVE-2017-10378
CVE-2017-10379
CVE-2017-10384
CVE-2017-3636
CVE-2017-3641
CVE-2017-3653
CVE-2018-2562
CVE-2018-2622
CVE-2018-2640
CVE-2018-2665
CVE-2018-2668
CVE-2018-2755
CVE-2018-2761
CVE-2018-2771
CVE-2018-2781
CVE-2018-2813
CVE-2018-2817
CVE-2018-2819
ELSA-2018-2439
ELSA-2018-2439 — Oracle mariadb
oval:org.secpod.oval:def:1801111 9239
CVE-2018-0497
CVE-2018-0498
[3.8] mbedtls: Multiple vulnerabilities (CVE-2018-0497, CVE-2018-0498)
oval:org.secpod.oval:def:47249 CVE-2018-12808 Out-of-bounds write vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2018-12808
oval:org.secpod.oval:def:47250 CVE-2018-12799 Untrusted pointer dereference vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2018-12799
oval:org.secpod.oval:def:47251 APSB18-29
CVE-2018-12799
CVE-2018-12808
Multiple vulnerabilities in Adobe Acrobat and Reader products via unspecified vectors – APSB18-29
oval:org.secpod.oval:def:47252 CVE-2018-12808 Out-of-bounds write vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2018-12808 (Mac OS X)
oval:org.secpod.oval:def:47253 CVE-2018-12799 Untrusted pointer dereference vulnerability in Adobe Acrobat and Reader products via unspecified vectors – CVE-2018-12799 (Mac OS X)
oval:org.secpod.oval:def:47254 APSB18-29
CVE-2018-12799
CVE-2018-12808
Multiple vulnerabilities in Adobe Acrobat and Reader products via unspecified vectors – APSB18-29 (Mac OS X)
oval:org.secpod.oval:def:47255 CVE-2018-10858
CVE-2018-10918
CVE-2018-10919
CVE-2018-1139
USN-3738-1
USN-3738-1 — samba vulnerabilities
oval:org.secpod.oval:def:47256 CVE-2016-9318
CVE-2017-16932
CVE-2017-18258
CVE-2018-14404
CVE-2018-14567
USN-3739-1
USN-3739-1 — libxml2 vulnerabilities
oval:org.secpod.oval:def:603492 CVE-2017-14650
CVE-2017-9773
CVE-2017-9774
DSA-4276-1
DSA-4276-1 php-horde-image — php-horde-image
oval:org.secpod.oval:def:603493 CVE-2018-14349
CVE-2018-14350
CVE-2018-14351
CVE-2018-14352
CVE-2018-14353
CVE-2018-14354
CVE-2018-14355
CVE-2018-14356
CVE-2018-14357
CVE-2018-14358
CVE-2018-14359
CVE-2018-14360
CVE-2018-14361
CVE-2018-14362
CVE-2018-14363
DSA-4277-1
DSA-4277-1 mutt — mutt
oval:org.secpod.oval:def:603494 CVE-2017-7656
CVE-2017-7657
CVE-2017-7658
DSA-4278-1
DSA-4278-1 jetty9 — jetty9
oval:org.secpod.oval:def:704280 CVE-2018-10858
CVE-2018-10919
USN-3738-1
USN-3738-1 — samba vulnerabilities
oval:org.secpod.oval:def:704282 CVE-2016-9318
CVE-2017-18258
CVE-2018-14404
CVE-2018-14567
USN-3739-1
USN-3739-1 — libxml2 vulnerabilities
oval:org.secpod.oval:def:704287 USN-3741-3 USN-3741-3 — linux-image

Summary
Article Name
SCAP Feed Release : 21-Aug-2018
Author
Publisher Name
SecPod Technolgies
Publisher Logo
Loading Facebook Comments ...

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>